» Ubuntu » Packages

Error

two or more packages specified (libbuilder-ruby1.9.1 natty)