» Ubuntu » Packages

Error

two or more packages specified (libclutter-gtk-0.10-0 natty)