» Ubuntu » Packages

Error

two or more packages specified (libdb4.7-dbg natty)