» Ubuntu » Packages

Error

two or more packages specified (libdbm-ruby1.9.1 natty)