» Ubuntu » Packages

Error

two or more packages specified (libdbus-1-3 natty)