» Ubuntu » Packages

Error

two or more packages specified (libeventmachine-ruby-doc natty)