» Ubuntu » Packages

Error

two or more packages specified (libfcgi-ruby1.9.1 natty)