» Ubuntu » Packages

Error

two or more packages specified (libfolks-telepathy22 natty)