» Ubuntu » Packages

Error

two or more packages specified (libgcrypt11-doc natty)