» Ubuntu » Packages

Error

two or more packages specified (libghc6-array-prof-0.3.0.1-43800 natty)