» Ubuntu » Packages

Error

two or more packages specified (libghc6-binary-dev-0.5.0.2-d8a20 natty)