» Ubuntu » Packages

Error

two or more packages specified (libghc6-bytestring-dev-0.9.1.7-e4f5e natty)