» Ubuntu » Packages

Error

two or more packages specified (libghc6-cabal-dev-1.8.0.6-dbb4d natty)