» Ubuntu » Packages

Error

two or more packages specified (libghc6-containers-dev-0.3.0.0-ee442 natty)