» Ubuntu » Packages

Error

two or more packages specified (libghc6-data-accessor-dev-0.2.1.4-68f88 natty)