» Ubuntu » Packages

Error

two or more packages specified (libghc6-glib-dev-0.11.0-eaf1c natty)