» Ubuntu » Packages

Error

two or more packages specified (libghc6-gtk-dev-0.11.0-00138 natty)