» Ubuntu » Packages

Error

two or more packages specified (libghc6-happstack-state-dev-0.5.0.2-80ff8 natty)