» Ubuntu » Packages

Error

two or more packages specified (libghc6-happstack-util-dev-0.5.0.2-dfe45 natty)