» Ubuntu » Packages

Error

two or more packages specified (libghc6-harp-dev-0.4-8275e natty)