» Ubuntu » Packages

Error

two or more packages specified (libghc6-haskell-src-dev-1.0.1.3-9542b natty)