» Ubuntu » Packages

Error

two or more packages specified (libghc6-haskell98-dev-1.0.1.1-4d289 natty)