» Ubuntu » Packages

Error

two or more packages specified (libghc6-hslogger-dev-1.0.9-400cc natty)