» Ubuntu » Packages

Error

two or more packages specified (libghc6-hxt-charproperties-prof-9.0.0-d2f0d natty)