» Ubuntu » Packages

Error

two or more packages specified (libghc6-hxt-xpath-dev natty)