» Ubuntu » Packages

Error

two or more packages specified (libghc6-markov-chain-dev-0.0.3.1-5b24c natty)