» Ubuntu » Packages

Error

two or more packages specified (libghc6-mmap0.4-prof natty)