» Ubuntu » Packages

Error

two or more packages specified (libghc6-old-time-prof-1.0.0.5-08172 natty)