» Ubuntu » Packages

Error

two or more packages specified (libghc6-parsec-dev-2.1.0.1-ea096 natty)