» Ubuntu » Packages

Error

two or more packages specified (libghc6-parsec-prof-3.1.0-53d2f natty)