» Ubuntu » Packages

Error

two or more packages specified (libghc6-pretty-dev-1.0.1.1-cde32 natty)