» Ubuntu » Packages

Error

two or more packages specified (libghc6-process-dev-1.0.1.3-b553f natty)