» Ubuntu » Packages

Error

two or more packages specified (libghc6-syb-dev-0.1.0.2-de132 natty)