» Ubuntu » Packages

Error

two or more packages specified (libghc6-transformers-dev-0.2.1.0-83bd0 natty)