» Ubuntu » Packages

Error

two or more packages specified (libghc6-utf8-string-dev natty)