» Ubuntu » Packages

Error

two or more packages specified (libghc6-utf8-string-dev-0.3.6-c6dbb natty)