» Ubuntu » Packages

Error

two or more packages specified (libglade2-0 natty)