» Ubuntu » Packages

Error

two or more packages specified (libglobalhotkeys-ruby1.8 natty)