» Ubuntu » Packages

Error

two or more packages specified (libgnomevfs2-common natty)