» Ubuntu » Packages

Error

two or more packages specified (libgtk3.0-0 natty)