» Ubuntu » Packages

Error

two or more packages specified (libhugs-haskell-src natty)