» Ubuntu » Packages

Error

two or more packages specified (libjson-glib-1.0-0 natty)