» Ubuntu » Packages

Error

two or more packages specified (libktorrent2 natty)