» Ubuntu » Packages

Error

two or more packages specified (liblaunchpad-integration1 natty)