» Ubuntu » Packages

Error

two or more packages specified (libmyth-0.24-0 natty)