» Ubuntu » Packages

Error

two or more packages specified (libnet-dns-perl natty)