» Ubuntu » Packages

Error

two or more packages specified (libnet-ssh-gateway-ruby1.8 natty)