» Ubuntu » Packages

Error

two or more packages specified (libpcre-ocaml-dev natty)