» Ubuntu » Packages

Error

two or more packages specified (libphonon-dev natty)