» Ubuntu » Packages

Error

two or more packages specified (libplist-dbg natty)